Gnucash » Gnucash: Security Vulnerabilities Published In 2010 (Privilege Escalation)


Total number of vulnerabilities: 1

Found 1 results

CVE ID Score CWE ID Vulnerability Type(s), orderable=False Publish Date Update Date Access Complexity Privileges Required User Interaction Scope Confidentiality Impact Integrity Impact Availability Impact
CVE-2010-3999 N/I Privilege Escalation 2010-11-05 2010-12-10 LOCAL MEDIUM NONE Required No info COMPLETE COMPLETE COMPLETE